Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

[OE2.5] Skins: Zombi GP4 FULLHD für DreamOS (mod: dreamosat team)

  • [OE2.5] Skins: Zombi GP4 FULLHD für DreamOS (mod: dreamosat team)



    zombi courtesy of the master

    zombi ustan1n izniyle


    Warning: Editing the attached interface is strictly prohibited. Please use in its current form.

    Uyari: Ekteki arayüzün editlenmesi kesinlikle yasaktir. Lütfen mevcut hali ile kullaniniz.


    Thanks to zombi Usta for allowing us to edit the interface for certain boundaries.

    Arayüz için belli sinirlar dogrultusunda editlememize izin verdigi için zombi ustaya tesekkürler.



    Prepared by:

    Master: zombi

    Editing: cino

    Translation: sonic

    Packager: audi06_19


    Please do not disrespect the labor of the laborers.

    Lütfen emek verenlerin emegine saygisizlik etmeyelim.



    Görseller.

    1_info_bar.jpg2_info_bar2.jpg3_secondinfobar.jpg4_channel_list.jpg5_sat_list.jpg6_Plugins.jpg7_main_menu.jpg


    edit by ketschuss :


    attachment secondinfobar removed> downloadable via feed

    attachment extcomponents removed> contains files that contradict our board rules, origin and release not clarified

  • Ich habe den Mod verschoben,

    -> Wird ein GP4-Skin wahrscheinlich nicht auf einem Merlin-Image laufen

    -> Da wir nicht wissen ob zombie sein Einverständnis gegeben hat für den mod

  • There is not a single Merlin screen in this skin, so it's totally bullshit to post them here. And I doubt that the creator of this skin gave his agreement. He has officially announced that he has nothing to do with Merlin anymore. So what's up?


    Ich bin versucht den ganzen Thread komplett zu löschen.


    Originalskin:

    license="You can change the skin as long as the license/author is not deleted and the skin is only used on Dreambox"


    Geposteter Mini-Mod:
    license="Editing the attached interface is strictly prohibited. Please use in its current form."


    So läuft das Spiel nicht, Kollegen!



  • Anhang entfernt, da wir kein GP3/4 supporten

    Boxen: DM7080HD, DM820HD, DM8000, DM900ultraHD

    In 50% sitzt das Problem vor dem Gerät und bei den anderen 50% hab ich mich geirrt, dass es nicht davor sitzt :cocksy: