Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

GS nach aufrufen des Satfinders

  • Hallo, dann bin ich wohl der erste...
    Eigentlich nutze ich den Satfinder gar nicht. Hatte ihn nur probeweise angestellt.
    Nachdem er auf den vorherigen Kanal zurück geschaltet hat gab es einen GS... (Anhang)

  • ...irgend etwas stimmt da nicht... Auch der Addon Manager braucht sehr lange...
    Ich habe mal über win telnet journalctl -f -u enigma2 eingegeben... Sowas nennt man Log ???
    Sorry mach ich zum ersten mal... Kann man das so machen...?


    Edit: Gehen auch die Merlin3 Befehle ? init3 u.s.w. ??? Edit: Nein, gehen nicht...

    Dateien

    • Log....txt

      (19,64 kB, 5 Mal heruntergeladen, zuletzt: )

    DM900 UHD Merlin4 OE2.5 (Kein GP)
    DM900 UHD Merlin4 OE2.5 (Kein GP)

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von nesto ()

  • wenn du e2 loggen willst schon. nur: du hast ja offenbar diverse probleme, die nur du hast. also würde ich neu flashen.

  • ...sooo... Hab mal neugeflasht und nur meine Kanalliste aufgespielt...
    Danach den Addon Manager aufgerufen... Das hat schon wieder so lange gedauert...
    Danach den Netzwerkbroser aufgerufen... Ansonsten noch nix verändert. Wenn im Log nix
    zu finden ist, kann ich ja weiter machen... Ich hab mal zusätzlich die Daten vom Flashen mit angehangen...
    Vieleicht ist es wichtig...?

  • schon mal überprüft, ob deine netzwerkeinstellungen überhaupt korrekt sind? gateway und dns gesetzt? mal einen ping in telnet abgesetzt?

  • Ohje... Jetzt gehts los... Also gateway und dns manuel setzen bekomme ich noch hin... Ich dachte
    das geht automatisch...
    Mit dem Ping muß ich mich noch schlau lesen...

  • ich hab nicht gesagt, du musst die manuell setzen. ich hab gefragt, ob die gesetzt sind. und ping ist simple. ping google.com

  • Ich hoffe das mit dem Ping war richtig...

    Dateien

    • ping.txt

      (2,92 kB, 5 Mal heruntergeladen, zuletzt: )
    • OSD1.png

      (45,36 kB, 5 Mal heruntergeladen, zuletzt: )
    • OSD2.png

      (20,93 kB, 3 Mal heruntergeladen, zuletzt: )

    DM900 UHD Merlin4 OE2.5 (Kein GP)
    DM900 UHD Merlin4 OE2.5 (Kein GP)

  • dein netzwerk scheint einfach sehr langsam zu sein. kannst ja den ping mal von deinem pc abschicken und vergleichen.

  • Dann muß das irgendwie an der fritzbox liegen...?
    Komisch... mit der 800seV2 hatte ich nicht diese Probleme...

    Dateien

    • Ping PC.txt

      (635 Byte, 2 Mal heruntergeladen, zuletzt: )

    DM900 UHD Merlin4 OE2.5 (Kein GP)
    DM900 UHD Merlin4 OE2.5 (Kein GP)

  • Stimmt Dre... Hatte grad mal getauscht und ping gemacht an der 800sev2... Ist mir aber nie
    so aufgefallen. Schon komisch...

  • Ich glaube es gab Internet Störungen bei Kabel D... Gestern Abend nochmal das DMM Recovery gemacht - genauso langsam...
    Heute Morgen Merlin neu aufgesetzt, nach jedem Plugin einen Neustart gemacht, Netzwerkfreigabe zum NAS u.s.w. und läuft...
    Nun kommt der Addon Manager so wie er sollte... Läuft alles sauber... Bin zufrieden...


    Grüße an alle...