Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Partnerbox fragen

  • hei hei,...


    hänge mich auch mal hier ran,... ich würde gerne gegenseitig (7080 & 900) auf die "bouquets" der anderen

    box zugreifen,... wie geht das?

    früher war das so,... da sah ich die gesamten bouquets der anderen box,...


    wenn ich jetzt --> kanalliste --> menü drücke,... kann ich nur einzelne sender hinzufügen,... :think:


    luigi13

    E2 Box: DM7080, 4xs, 2TB FP, USB, Image MERLIN4 OE2.5, 0hne unnötiges Ex-Image als Plugin, Skin: NukeEvo & E2 Boxen 1x 900, 1x8000
    Antenne: T90 0,8°W | 4,8°E | 7,0°E | 9,0°E | 10,0°E | 13,0°E | 16.0°E | 19,2°E | 23,5°E | 28,2°E | 36.0°E | 39.0°E | 42,0°E
    Spaun 17089 NF, rundum zufrieden mit Merlin - geilstes Image - nehmt`s auch oder ärgert euch weiter


    auf die Erhabenheit einiger DB-besitzer mit ihren dummen, unnötigen, herablassenden Kommentare trefft ihr im Merlin-board "nicht"

  • das war es,... dank` ;):keule:

    E2 Box: DM7080, 4xs, 2TB FP, USB, Image MERLIN4 OE2.5, 0hne unnötiges Ex-Image als Plugin, Skin: NukeEvo & E2 Boxen 1x 900, 1x8000
    Antenne: T90 0,8°W | 4,8°E | 7,0°E | 9,0°E | 10,0°E | 13,0°E | 16.0°E | 19,2°E | 23,5°E | 28,2°E | 36.0°E | 39.0°E | 42,0°E
    Spaun 17089 NF, rundum zufrieden mit Merlin - geilstes Image - nehmt`s auch oder ärgert euch weiter


    auf die Erhabenheit einiger DB-besitzer mit ihren dummen, unnötigen, herablassenden Kommentare trefft ihr im Merlin-board "nicht"

  • Also ich habe ein "Blinker-Problem" mit dem Partnerbox PlugIn:

    Ich habe ein Bouquets der Partnerbox eingefügt, aber wenn ich dann einen Sender streamen möchte, dann geht es manchmal und manchmal nicht!?!?!

    Wenn es nicht geht bekomme ich immer die Fehlermeldung: "unbekannter Medientyp"

    Was mich sehr irritiert ist die Tatsache das es ja manchmal geht, sogar für die S*y und HD+ Sender! Damit ist m. E. eine Fehlkonfiguration bzgl. Passwort und/oder WebIF eigentlich ausgeschlossen, oder?


    Server: 920 (aktuelles Merlin) mit zwei angeschlossen Tunern, keine Timer am Laufen

    Client: 920 (aktuelles Merlin)


    IMG_2481.PNG

  • Unbekannter Medientyp heisst, dass kein Tuner mehr frei ist. Du sagst, dass zwei Tuner angeschlossen sind. D.h.: du hast zwei Leitungen von zwei LNBs?


    Ich habe bei mir 2xDVB-C und 2xDVB-S2. Die Meldung erhalte ich eigentlich nie, ich habe aber auch für jeden Tuner ein Kabel und zwei LNB.

  • Ja, es sind die beiden 2xDVB-S2 der 920 mit jeweils einem Kabel angeschlossen.


    EDIT: Es sind sogar zwei unterschiedliche Schüsseln angeschlossen.
    1. Anschluß die Hausschüssel mit 19.2

    2. Anschluß eine Multytenne mit 13.0, 19.2, 23.2, 28.5


    Muß ich bei den Settings etwas beachten?

  • Dann ist ja klar, warum das kommt. Die Box kann jeweils genau von einem Transponder Sender empfangen. Wenn also die Serverbox läuft auf einem Sender, dann kannst du auf der Clientbox genau die Sender sehen, die auf dem gleichen Transponder liegen.

  • Kann ich im Grunde soweit nachvollziehen, würde mehr oder weniger dem "alten": "Stream current service" von der Serverbox entsprechen. Alles klar.


    ABER: Die Serverbox hat ja zwei autarke Tuner die ja sogar an unterschiedlichen LNBs hängen. Somit müßte ja ein Tuner immer frei sein solange keine Aufnahme läuft.

    Oder etwa nicht? :think:

  • Du verwirrst mich. Oben schreibst du, dass die zwei DM920 mit je einem Kabel angeschlossen sind.


    Schreib doch bitte mal die Ergebnisse strukturiert hin. Also konkret. Wenn die Serverbox im Idle ist, dann müsstest du ja alle Sender streamen können.


    Hast du mal versucht, die nicht funktionierende Kombination auf der Serverbox nachzustellen? Also Serverbox läuft auf Sender x und im PiP lässt du den Sender laufen, den du streamen möchtest. Geht das? Ach ja: die Bouquets auf der Clientbox auch mal neu eingelesen? Vielleicht sind ja die servicerefs veraltet.

  • Sorry, da habe ich mich mißverständlich ausgedrückt. Die Server Box ist an zwei verschieden Schüsseln angebunden. Die Client Box ist mit nur einem Kabel angeschloßen.

    Aber Bilder sagen mehr als 1000 Worte:

  • Mach bitte mal noch das, was ich oben geschrieben habe bez. PiP. Und falls das geht, dann bitte mal Kombinationen nennen, die nicht gehen und solche die gehen. Ausserdem die Frage bez. neu einlesen beantworten.

  • Ja, die PiP Tests auf der Serverbox funktionieren ohne Probleme. Das komische ist ja auch, es gibt konstellationen bei denen alles funktioniert.

    Ich glaube, es spielt eine Rolle in welcher Reihenfolge die Boxen gestartet werden. Das muß ich am Wochenende nochmal detailert durchtesten.

    Heute Abend möchte die Liebste TV schauen und da darf ich nicht ... ich melde mich wenn es Neues gibt.

  • Nein, das hat keinen Einfluss. Die Sender sind mit URL abgelegt. Kannst du bitte jetzt mal alle Fragen beantworten und nicht immer nur ein paar Bruchstücke hinwerfen

  • Bitte? Nur Bruchstücke? Ist ok, Problem hat sich hiermit erledigt.

    Vielen Dank für Deine Zeit die Du geopfert hast, werde Dich nicht weiter belästigen.

  • Bei deiner Tuner-Konstellation müsstest du auf der Serverbox entweder zwei Transponter auf 19.2 - oder einen Transponter auf 19,2 und einen auf 13.0, 23.2, 28.5 sehen können.

  • Ich habe dir konkrete Fragen gestellt. Wenn man dir versucht zu helfen, dann kann es wohl kaum zu viel verlangt sein, die paar wenigen Fragen, die gestellt wurden zu beantworten.