Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Merlin für DM900ultraHD ( OE2.5)

  • when removing the MerlinWidgets plugin, the receiver goes into the crash because the plugin is not removed correctly.


    the /usr/lib/enigma2/python/Plugins/Extensions path left the MerlinWidgets folder with 2 files in it :kater2:

  • The problem is that the path is wrong in the recipe. I'll fix that. Maybe it also makes sense not to delete the created widgets

  • Das wurde nun schon mehrfach geschrieben ... in der Anzeige siehst du da den Stand wo du es installiert hast.

    links das ist interresant obs aktuell ist - der Stand deines enigma-binarys.