Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Merlin4 für DM7080HD (OE 2.5)

  • Hi

    wann kommt den das update auf Enigma 4.3.2r6-r0.4

    Wer auf Böses sinnt, betrügt sich selbst, wer heilsamen Rat gibt, erntet Freude!!!

    Sky Komplett Abo UM AllStars UM02 Karte Emu OScam UpToDate

    Unitymedia Ci+ Modul HD Option

    Astra 19,2 HD+ HD02 Karte mit ESP HD EXTRA


    1 Box Dreambox 7080 HD Dual DVB-S2 Dual DVB-C T2 Dual 3TB Festplatte UM HD+ HD02

    2 Box Dreambox 7020 HD DVB-C T2 Dual 1TB Festplatte UM CI+ Modul

    3 Box VuDuo2 DVB-C Dual 3TB Festplatte UM

    4 Box Vu Solo Se V2 DVB-C Dual 1TB Festplatte UM

  • :thumbup:

    Ups übersehen

    Wer auf Böses sinnt, betrügt sich selbst, wer heilsamen Rat gibt, erntet Freude!!!

    Sky Komplett Abo UM AllStars UM02 Karte Emu OScam UpToDate

    Unitymedia Ci+ Modul HD Option

    Astra 19,2 HD+ HD02 Karte mit ESP HD EXTRA


    1 Box Dreambox 7080 HD Dual DVB-S2 Dual DVB-C T2 Dual 3TB Festplatte UM HD+ HD02

    2 Box Dreambox 7020 HD DVB-C T2 Dual 1TB Festplatte UM CI+ Modul

    3 Box VuDuo2 DVB-C Dual 3TB Festplatte UM

    4 Box Vu Solo Se V2 DVB-C Dual 1TB Festplatte UM

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von kaspersky ()

  • Hi, wenn ich per m3u (ipvt Bouqet) auf einen VOD Film zugreife, dann läuft dieser Film ohne Probleme ab. Hatte im e-channelizer den stream-typ von auf VOB zu GStreamer geändert. Was jedoch nicht funktioniert ist diesen Film vorzuspulen. Drücke ich auf die 3 Schaltet meine DM7080 auf Kanal 3. Ist ja nicht wirklich überraschend, aber was kann oder muss ich umstellen um vorspulen zu können? Hat jemand einen Tipp für mich?


    Gruß

    Kalli

  • Falls Fälle auftreten wo Optionen in MerlinSkinThemes nicht zur Verfügung stehen, einmal MerlinSkinThemes deinstallieren, neu starten und dann die aktuelle Version von MerlinSkinThemes wieder installieren.

    Es gab vor einer Weile eine Umstellung des Paketes, so dass das aktuelle Paket erst sichtbar und installierbar wird, wenn die ältere Version deinstalliert ist.

  • Beitrag von schnorx ()

    Dieser Beitrag wurde von dreamer-flt gelöscht ().
  • Beitrag von Joey99 ()

    Dieser Beitrag wurde von dreamer-flt gelöscht ().
  • Beitrag von dreamer-flt ()

    Dieser Beitrag wurde vom Autor gelöscht ().
  • Beitrag von schnorx ()

    Dieser Beitrag wurde von dreamer-flt gelöscht ().
  • Falls Fälle auftreten wo Optionen in MerlinSkinThemes nicht zur Verfügung stehen, einmal MerlinSkinThemes deinstallieren, neu starten und dann die aktuelle Version von MerlinSkinThemes wieder installieren.

    Es gab vor einer Weile eine Umstellung des Paketes, so dass das aktuelle Paket erst sichtbar und installierbar wird, wenn die ältere Version deinstalliert ist.

    Danke das wars