Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Albatros Plugin

  • Hey Leute ich wollte mir das Albatros Plugin installieren....


    Ich hab die Version 6.7 geladen und bekam folgende Fehlermeldung:


    >>Start File Installation<<
    -> opkg install /tmp/enigma2-plugin-extensions-albatros_6.7_all.ipk
    exit
    Installing enigma2-plugin-extensions-albatros (6.7) to root...
    Collected errors:
    * satisfy_dependencies_for: Cannot satisfy the following dependencies for enigma2-plugin-extensions-albatros:
    * livestreamersrv *
    * opkg_install_cmd: Cannot install package enigma2-plugin-extensions-albatros.
    root@dm800sev2:~# rm /tmp/*.ipk
    root@dm800sev2:~# exit
    Connection closed by foreign host.








    >>>>>>>>>>>> INSTALLATION ABGESCHLOSSEN <<<<<<<<<<<<


    Dann habe ich das livestreamsrv Plugin installiert und dann kommt das:


    oot@dm800sev2:~# opkg install /tmp/*.ipk
    Installing livestreamersrv (0.3-r0) to root...
    Collected errors:
    * satisfy_dependencies_for: Cannot satisfy the following dependencies for livestreamersrv:
    * livestreamer *
    * opkg_install_cmd: Cannot install package livestreamersrv.


    root@dm800sev2:~#