Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Performance nfs

  • Sorry, mir war nicht bewusst, dass mein ethtool gar nicht vom Merlinfeed kam, sondern woansders her. Hab Dir es mal in den Anhang getan, da es Dir vielleicht hilfreich ist bei Deiner Situation. Downloaden und dann per Telnet mit "dpkg -i ethtool*deb" installieren.

  • Fritzbox und dreambox ist eine schlechte Kombi.

    Läuft nur im Green Modus, wurde schon mehrfach berichet.

    Wie schon hier angesprochen , eine Switch an die Fritzbox, und von diesen sternförmig verteilen und alles ist gut

  • Datasheet 520

    Boxen: DM7080HD, DM820HD, DM8000, DM900ultraHD

    In 50% sitzt das Problem vor dem Gerät und bei den anderen 50% hab ich mich geirrt, dass es nicht davor sitzt :cocksy:

  • Wer hat denn gesagt das die Gibt/s Lan hat ? Ich nicht

    Auf jeden Fall muß ich mein Netzwerk noch mal Stück für Stück aufbauen um den Fehlerteufel zu finden.

  • Dre : meine auch. aber nur Ruckelfrei, wenn ich die Fritz im Green Modus habe z.B bei der konstelation zugriff der DM520 auf Filme auf der DM7080HD, müsssen bei mir beide LAN Anschlüsse auf Green MOdus stehen, ansonsten ruckeln

  • So ich habe jetzt alle Varianten durch. Alles am Switch angeschlossen oder direkt an Fritz beides kein Erfolg.

    Ändere ich am Nas QNAP TS-119+ Netzwerkparameter auf 100 Mbps geht bei allen drei dm520 im Netzwerk Timeshift . Nur dann macht die dm900 Probleme. Stelle ich wieder um auf 1000 Mbps gehen die 520 beim ersten mal ohne Probleme, aber beim nächsten Neustart wieder nicht.

    Und nun? das ist doch :wand:

  • Nix green mode bei mir. Internet kommt mit 1 gbit/s da brems ich doch nix runter

  • Ich würde evtl. auch mal die ftp Performance messen, nicht dass es etwas mit nfs zu tun hat. Oder das NAS alternative mal mit cifs mounten. Nur wenn da der selbe Effekt auftritt liegt es am Netzwerk.

  • Ich verstehe ja nicht warum eine alte 500hd überhaupt keine Probleme hat. Da muß ja was anders sein mit NFS bei der 520.

    s0larian Danke für den Tip!

    Ich habe jetzt mal mit cifs gemountet, und damit läuft alles perfekt.:trink:

  • Nix green mode bei mir. Internet kommt mit 1 gbit/s da brems ich doch nix runter

    ich kann dir sagen das wenn ich 1 gibt/s aktivieren alles funktioniert zwischen der dm7080 und der dm520, z.B. Partnerbox funktioniert,

    Aber wenn ich per nfs Mount mit der 520 auf die Festplatte der dm7080 zugreife ruckeln hd Aufnahmen, aus dem Grund leider in meiner Konfiguration lan2 und lan3 im green Modus

    Ist leider so