Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Server-Fehler????

  • Hallo,

    ich bekomme seit geraumer Zeit folgenden Fehler

    Code
    1. Downloading http://feed.merlin3.info/oe_2.0/third-party-nf/Packages.gz.
    2. wget: server returned error: HTTP/1.1 403 Forbidden
    3. Collected errors:
    4. * opkg_download: Failed to download http://feed.merlin3.info/oe_2.0/third-party-nf/Packages.gz, wget returned 1.

    Ist da was bei euch bekannt?

    Die anderen Server funktionieren.

  • Aber brauch ich für die DM800HD nicht die -nf-Versionen`?

    Den feed gab es aber mal, hat jahrelang funktioniert

  • Das war nur ein Symlink. Mach das was Fred geschrieben hat.


    Edit: S.u.

  • Brauchst nix machen. Ich hab den Symlink geändert.

  • Kann es sein, dass jetzt auch Dateien mit mips32el kommen und nicht nur mips32el-nf und all?

    Ich habe jetzt diese Fehlermeldung:

    Code
    1. upinfo
    2. Package dm-usboled-oe2.0 version 1.0-20120619 has no valid architecture, ignoring.
    3. Package dreambox-usbtft-oe2-experimental version 1.0-0-20130103-r4 has no valid architecture, ignoring.
    4. Package enigma2-plugin-extensions-advancedmovieselection version 4.1.1-1490 has no valid architecture, ignoring.
    5. Package enigma2-plugin-extensions-dflash version 13.7 has no valid architecture, ignoring.
    6. Package enigma2-plugin-extensions-lcd4linux version 4.5-r5 has no valid architecture, ignoring.
    7. Package enigma2-plugin-extensions-off version 0.6 has no valid architecture, ignoring.
  • Wird ignoriert. Ist also egal.

  • Schau jetzt nochmal. Die Meldungen sollten weg sein.