Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Mediaportal

  • Man kann sich auch ein Image neu flashen, wenn man a) nicht lesen will, was die Meldung sagt und b) die Empfehlungen konsequent ignoriert...

  • Du hast uns geschrieben, was Du gemacht hast, aber das wichtigste hast Du nicht erwähnt und somit auch nicht gemacht.

    Und ja, wenn die Hilfe die wir Dir so zukommen haben lassen von Dir missachtet wird, fühlen wir uns durchaus und berechtigt belästigt!

    Boxen: DM7080HD, DM820HD, DM8000, DM900ultraHD

    In 50% sitzt das Problem vor dem Gerät und bei den anderen 50% hab ich mich geirrt, dass es nicht davor sitzt :cocksy:

  • Somit war das Posting keine Hilfe für später Lesende, sondern nur ein "Hilfe, ich habe ein Problem, macht mir das weg!"


    Mit anschließendem "ich kann das nicht in Telnet eingeben, also flashe ich neu". Alles bestens, ich verstehe Leute im first level support von Notebookanbietern, die eine Neuinstallation des Betriebssystems bei einem vergessenen Paßwort empfehlen statt den Kunden zu animieren, sich doch mal eventuell an das Paßwort zu erinnern ... :D


    Nur dieser Thread, der ist nun für die Allgemeinheit relativ sinnlos ... Kaffee.

  • ich zitier mal dhwz aus dem NN2 Forum


    Zitat

    Und? Dann ist es eben so, auf jede Box gehört ein vernünftiges wget (das sollte eigentlich Standard so im Image sein).

    Ist das im Merlin mit dabei ?

    Mediportal lässt sich im Merlin nicht, wie im NN2, empfolen updaten. Nach dem update ist es aus den Menüs verschwunden.

    Ein Fehlermeldung kommt auch nicht


    Mit dem unstable vom DMM ist das update kein problem.

  • klappt nicht mit dem widget.

    mp ist trotzdem nicht sichtbar.


    Zitat


    Und? Dann ist es eben so, auf jede Box gehört ein vernünftiges wget (das sollte eigentlich Standard so im Image sein).

    ist ja auch ne aussage, mein lieber scholli.

    wollt eh nur nach einiger zeit mal wieder probieren.

    wenns dem ersteller eben egal ist - mir auch, fliegts eben wieder runter.....

  • MP lief und läuft bei mir ohne Probleme.

    Habe gerade auch Update gemacht, geht immernoch und in den Menü auch zu sehen ( metrix skin von arki )