Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Beiträge von mrvica

    unter /sys/bus/usb/drivers/ ... hat es viel USB-Zeugs drin. Gibt es da drin etwas dass ich brauchen könnte

    du kannst es ausprobieren, hier funktioniert es nicht


    usb ausschalten nach 500ms


    echo auto >/sys/bus/usb/devices/usb1/power/control

    echo auto >/sys/bus/usb/devices/usb2/power/control

    echo 500 >/sys/bus/usb/devices/usb1/power/autosuspend_delay_ms

    echo 500 >/sys/bus/usb/devices/usb2/power/autosuspend_delay_ms


    usb wieder an


    echo on >/sys/bus/usb/devices/usb1/power/control

    echo on >/sys/bus/usb/devices/usb2/power/control

    "habe die Merlin Screens entfernt" ... "end of support für MST...", "kannst du deinstallieren ...", "das mit den Layouts war MEINE Idee ...", "jetzt fallen die vom Merlin hier schon im Rudel ein, die sollen den Mund halten ..."



    die Posts hat man mittlerweile im IHAD entfernt oder relativiert

    Nuke.Evo 1.1.6


    Fixes and enhancements (e.g. removing MiniTV due the fact it's buggy -> PIP interferences)

    man kann so ein fake PiG / miniTV (eher maxiTV) einbauen, irgendwo in ChannelSelection oder wo man es haben will die Zeile einfügen

    <widget source="session.VideoPicture" render="Pig" position="0,0" size="1920,1080" backgroundColor="#ffffffff" zPosition="-10" />

    das Ergebnis sieht manchmal lustig aus, ich weiss nicht ob das mit DreamOS funktioniert, den Skin muss man nicht umrechnen oder Platz für mini Glotze reservieren

    anstatt zweiter Progress bar, die Restzeit beim Abspielen, nur der Skinteil

    könnt ihr das gute alte PermanentClock Plugin mit Merlin testen, war Nachfrage im anderen Board, fals es nicht läuft dann zum Laufen bringen, mit event_now, media progressbar und record state, nach Extensions kopieren, nach Enigmaneustart in den Plugins zu fnden, um die Bars zu aktivieren Enigma2 nochmal starten

    ja hast du recht, siehe snapshot oben, steht https:// und ich konnte es wieder nachstellen, mein Lesezeichen war aber so habe ich es aufgerufen, deswegen verwundert mich das ein bisschen, HTTPS-Everywhere benutze ich nicht