Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Beiträge von fredop

    ok das hatte ich tatsächlich übersehen also die menüs sind dann auch nicht zu sehen manchmal bleibt aber das bootlogo sehr lange stehen anstelle des schwarzen bildes dann steht auf dem display der box der sender und dieser balken und auf dem tv nichts. HDMI kabel hab ich schon getauscht und einen anderen eingang verwendet, dann hatten wir vermutet die box wird zu warm also notebook kühler drunter, temperatur von 69 auf 47 gesenkt, problem besteht aber weiterhin. Ein anderer reciever zeigt volle empfangsstärke an wir haben die satschlüssel vor 6 monaten erst montieren lassen von einem fachbetrieb, WENN die box dann funzt zeigt sie auch vollen empfang an ... kann das was mit dem angeschlossenen netzwerkstecker oder einer installierten festplatte zu tun haben?

    danke für die umfangreiche erklärung die box ist von meinem vater ich habe viele stunden google hinter mir um die box nach seinem ansprüchen zum laufen zu bringen habe sie ihm zu weihnachten geschenkt weil sein humax reciver kaputt king da wusste ich noch nicht das es da so ein heck meck gibt ich dachte wenn das eine uhd box ist wird da wohl auch eine karte drin laufen weil ja ein slot zum kartenlesen vorhanden war nun habe ich eine riesem misere ausgegraben und stehe da mit fragezeichen über dem kopf... das bild geht auf jedem sender weg im display der box wird der sender angezeigt aber auf dem tv ist nichts zu sehen ... und cardsharing habe ich auch schon mal was von gelesen wir lassen von alles was mit sharing im namen ist pauschal die finger ^^

    mhm ok ich verstehe nichts davon was da in dem roten kasten steht, ich dachte weil ich die karte ja bezahle ist das nicht illegal... danke für das video..hab die box noch nicht so lange und versuche jetzt heraus zu finden warum da immer das bild weg geht. kann hier jemand sagen wie warm die cpu werden darf?

    Guten Tag,

    ich habe eine DM900 und habe vor kurzen meine HD+Karte neu aufgeladen, aktuell ist noch newnigma auf die box aber ich will das weghaben und ein anderes image drauf machen was auch mit hd+ funktioniert, und vielleicht die karten sogar besser erkennt. Ich habe immer mal wieder ein Standbild, wenn ich dann umschalte schwarzer bildschirm, dann muss ich die box ein paar mal vom strom nehmen bis es wieder funktioniert. Kann ich mit merlin meine hd+ karte verwenden? und wenn ja wie flashe ich das?:roll::k-a-ff-ee: